Текущее время: 16 окт 2019, 02:02


Начать новую темуОтветить Страница 1 из 1   [ 1 сообщение ]
Автор Сообщение
 Заголовок сообщения: Bimatek W1017
СообщениеДобавлено: 13 янв 2012, 19:01 

Зарегистрирован: 13 янв 2012, 18:45
Сообщений: 1
У меня такой вопрос?
Разобрал я полностью свч Bimatek W1017 с механическим управлением для того,чтобы почистить и протереть.Но,когда снял провода 220 и ещё несколько проводов с платы фильтра думал запомню порядок подключения обратно.При обратной сборке свч провода соединил, открываю дверь лампочка не светится,включаю регулятор времени,лампочка загорается и моргает, вентилятор охлаждения начинает крутится и щёлкает реле на плате фильтра 220вольт.Пробовал перебросить провода всё не работает,ставлю провода обратно всё повторяется с морганием лампочки,щёлканьем реле и дёрганьем вентилятора.Забыл сфотографировать изначально плату перед разборкой свч.
Может быть у Вас есть такая возможность выслать фото этой платы с правильным подсоединением проводов? А может быть причина в другом пока не знаю? Спасибо!


Вложения:
сетевая плата.JPG
сетевая плата.JPG [ 1.26 MiB | Просмотров: 4412 ]
Комментарий к файлу: возможно не правильно соединил провода на сетевой плате.Ножен такой снимок
сетевая плата.JPG
сетевая плата.JPG [ 1.26 MiB | Просмотров: 4412 ]
Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую темуОтветить Страница 1 из 1   [ 1 сообщение ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron


Форум поддержки Mars'Lab © 2011
Перейти на блог a-golubev.ru